python-fsl – FSL Python library

[Note: non-standard licensing terms – please verify license compliance]

Support library for FSL.

This package provides the Python 2 module.

Package availability chart
Distribution Base version Our version Architectures
Debian GNU/Linux 8.0 (jessie)   0.10.0-1~nd80+1 i386, amd64, sparc, armel
Debian GNU/Linux 9.0 (stretch)   0.10.0-1~nd90+1 i386, amd64, sparc, armel
Debian testing (buster)   1.2.2-1~nd100+1 i386, amd64, sparc, armel
Debian unstable (sid)   0.10.0-1~nd+1 i386, amd64, sparc, armel
Ubuntu 16.04 “Xenial Xerus” (xenial)   0.10.0-1~nd16.04+1 i386, amd64, sparc, armel
Ubuntu 17.04 “Zesty Zapus” (zesty)   0.10.0-1~nd90+1+nd17.04+1 i386, amd64, sparc, armel

Comments

blog comments powered by Disqus