python-statsmodels-lib – low-level implementations and bindings for statsmodels

This package contains architecture dependent extensions for python-statsmodels.

Package availability chart
Distribution Base version Our version Architectures
Debian GNU/Linux 7.0 (wheezy) 0.4.2-1 0.5.0-1~nd70+1 i386, amd64, sparc
Debian GNU/Linux 8.0 (jessie) 0.4.2-1.2 0.8.0-1~nd80+1 i386, amd64
Debian GNU/Linux 9.0 (stretch) 0.8.0~rc1+git59-gef47cd9-5 0.8.0-1~nd90+1 i386, amd64
Debian testing (buster) 0.8.0-3    
Debian unstable (sid) 0.8.0-3 0.8.0-1~nd+1 i386, amd64
Ubuntu 12.04 LTS “Precise Pangolin” (precise) 0.3.1-3ubuntu1 0.5.0-1~nd12.04+1 i386, amd64
Ubuntu 14.04 “Trusty Tahr” (trusty) 0.5.0+git13-g8e07d34-1ubuntu2 0.8.0-1~nd14.04+1 i386, amd64
Ubuntu 16.04 “Xenial Xerus” (xenial) 0.6.1-4 0.8.0-1~nd16.04+1 i386, amd64
Ubuntu 16.10 “Yakkety Yak” (yakkety) 0.6.1-8 0.8.0-1~nd16.10+1 i386, amd64
Ubuntu 17.04 “Zesty Zapus” (zesty) 0.8.0~rc1+git59-gef47cd9-5 0.8.0-1~nd90+1+nd17.04+1 i386, amd64
Ubuntu 17.10 “Artful Aardvark” (artful) 0.8.0-3build1    

Comments

blog comments powered by Disqus